WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
Plugins / OpenCart

Module Minimum Amount Order (vQmod)

— Add- On per WorldWideScripts.net

Iscriviti al nostro feed per rimanere sempre aggiornato!

Nuovo! Seguici come lo vuoi!


Module Minimum Amount Order (vQmod) - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Con questo modulo, il cliente dovrà completare l'acquisto solo se il valore raggiunge un minimo prestabilito previsto nel pannello di amministrazione.

Per l'installazione è necessario avere installato vQmod nel tuo negozio.

Versioni supportate:

v1.5.4.1 v1.5.4 v1.5.3.1 v1.5.3 v1.5.2.1 v1.5.2 v1.5.1.3 v1.5.1.2 v1.5.1.1 v1.5.1 v1.5.0.5 v1.5.0.4 v1.5.0.3 v1.5.0.2 v1.5.0.1 v1.5.0


Scarica
Altri componenti di questa categoriaTutti i componenti di questo autore
CommentiDomande frequenti e risposte

Proprietà

Creato:
20 Novembre 12

Ultimo aggiornamento:
N / A

Files gratuita:
PHP

Software Version:
OpenCart 1.5.4, OpenCart 1.5

Parole chiave

eCommerce, tutti gli articoli, checkout, ecommerce, minimo, il modulo, OpenCart, ordine, ordine minimo, plugin, valore