WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
PHP Scripts / Forms

Age Verification System (AVS PRO)

— Add- On per WorldWideScripts.net

Iscriviti al nostro feed per rimanere sempre aggiornato!

Nuovo! Seguici come lo vuoi!


Age Verification System (AVS PRO) - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Ha bisogno di essere protetti con la verifica dell'età contenuto del sito web? La soluzione è AVS Pro!

Age Verification System Professional è un facile da usare script PHP che protegge i visitatori minorenni e il tuo sito web, costringendoli a entrare nel loro data di nascita e, eventualmente, il loro indirizzo di posta elettronica al fine di visualizzare il contenuto del tuo sito web. AVS Pro può essere utilizzato su siti web per adulti e alcoliche che richiedono la verifica dell'età, ma AVS Pro può essere utilizzato per proteggere qualsiasi contenuto del sito web da parte dei visitatori minorenni. Ordina Adesso protezione istantanea!

Age Verification System Pro Caratteristiche
  • Nessuna installazione complessa!
  • Nessun database richiesto!
  • Impostare a qualsiasi età minima!
  • Impostare cookie per qualsiasi numero di giorni!
  • Raccogliere l'indirizzo email del tuo visitatore!
  • Il codice sorgente incluso!

Protegge tutte le pagine PHP

AVS è potente e flessibile. Utilizzo di PHP e biscotti, AVS Pro protegge le vostre pagine PHP in modo che i visitatori devono inserire il proprio compleanno per accedere ai tuoi contenuti. È possibile controllare l'età minima dei tuoi visitatori e si può eventualmente ritirare il loro indirizzo email.

Basta caricare e Usa! Nessun database richiesto!

Il sistema di verifica età è così semplice da usare. Tutto ciò che fai è AVS di upload Pro e si può immediatamente iniziare ad usarlo. Fuori dalla scatola, è impostato in modo che il visitatore deve avere almeno 18 anni per visualizzare il contenuto e il cookie è impostato a 30 giorni, ma si può facilmente cambiare quei valori modificando un singolo file.

Perfetta integrazione nel tuo sito web!

AVS Pro integra in qualsiasi pagina PHP per proteggerlo da visitatori minorenni. Il codice è chiaramente etichettato in modo tutto quello che dovete fare è modificare i file o copiare e incollare. AVS Pro è scritto in PHP e utilizza i cookie in modo che il contenuto è completamente protetto e non dovrete mai preoccuparvi di visitatori minorenni visualizzazione di contenuti che non dovrebbero vedere.

Facoltativamente raccogliere indirizzi e-mail di visitatori!

Mentre la maggior parte dei siti web vogliono solo ai visitatori di entrare nella loro età e andare avanti, AVS Pro prende un ulteriore passo avanti e le richieste (non è necessario) il loro indirizzo email. Utilizzare questa caratteristica unica per raccogliere indirizzi e-mail in commercio per qualcosa. AVS Pro può reindirizzare i visitatori (che hanno l'età) per ogni pagina che si desidera, pur proteggendo il resto del tuo sito web.

Istruzioni dettagliate incluse!

Non c'è motivo di preoccuparsi se non avete mai installato uno script PHP prima. La guida di installazione incluso ti guida attraverso l'intero set up, la personalizzazione, e mostra come integrare AVS destra nel tuo sito web. Se è possibile caricare file e scrivere il testo, è possibile installare AVS. E 'così facile!


Scarica
Altri componenti di questa categoriaTutti i componenti di questo autore
CommentiDomande frequenti e risposte

Proprietà

Creato:
7 DIC 10

Ultimo aggiornamento:
N / A

browser compatibili:
Chrome 4, Chrome 5, Firefox, IE7, IE8, Opera, Safari, versione software

File inclusi:
HTML, PHP

Parole chiave

eCommerce, tutti gli articoli, la verifica dell'età, protezione della pagina, proteggere, sicuro, sicurezza, verificare